Fri, 18 Jun 2021 12:02:47 UTC

Information for file 0004-Bump-the-minimum-Python-version-requirement-to-2.7.patch

Name0004-Bump-the-minimum-Python-version-requirement-to-2.7.patch
Digest (sha256)1dc42bdfd3d3859fcbcba98383a8adc48e3b2be05dfef2d924ba41e6cfdd84db
Size3963
Modification timeTue, 12 May 2020 15:13:07 UTC
Usermockbuild
Groupmockbuild
Mode-rw-r--r--
Flags
RPMrpm-4.14.2-37.el8.src.rpm