Thu, 28 May 2020 03:47:57 UTC

Information for RPM tpm2-abrmd-selinux-2.0.0-3.el8.noarch.rpm

ID27923
Nametpm2-abrmd-selinux
Version2.0.0
Release3.el8
Epoch
Archnoarch
SummarySELinux policies for tpm2-abrmd
DescriptionSELinux policy modules for tpm2-abrmd.
Build Time2019-11-12 19:31:28 GMT
Size19604
78ad28a6c9db1409edb7e0dce3c27cf3
LicenseBSD
Buildrootdist-c8-build-10848-3179
Provides
tpm2-abrmd-selinux = 2.0.0-3.el8
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
/bin/sh
/bin/sh
/bin/sh
/bin/sh
libselinux-utils
policycoreutils
policycoreutils-python-utils
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
selinux-policy >= 3.14.1
selinux-policy-targeted >= 3.14.1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 8 of 8
Name ascending sort Size
/usr/share/licenses/tpm2-abrmd-selinux0
/usr/share/licenses/tpm2-abrmd-selinux/LICENSE1236
/usr/share/selinux/devel0
/usr/share/selinux/devel/include0
/usr/share/selinux/devel/include/contrib0
/usr/share/selinux/devel/include/contrib/tabrmd.if23
/usr/share/selinux/packages0
/usr/share/selinux/packages/tabrmd.pp.bz210157
Component of No Buildroots