Sun, 28 Nov 2021 21:32:59 UTC

Information for RPM libvdpau-devel-1.4-2.el8.armv7hl.rpm

ID44893
Namelibvdpau-devel
Version1.4
Release2.el8
Epoch
Archarmv7hl
SummaryDevelopment files for libvdpau
DescriptionThe libvdpau-devel package contains libraries and header files for developing applications that use libvdpau.
Build Time2020-12-06 10:06:15 GMT
Size50248
d3687ad0e76af62519f82758757de590
LicenseMIT
Buildrootdist-c8-updates-build-16909-9505
Provides
libvdpau-devel = 1.4-2.el8
libvdpau-devel(armv7hl-32) = 1.4-2.el8
pkgconfig(vdpau) = 1.4
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
/usr/bin/pkg-config
libX11-devel(armv7hl-32)
libvdpau(armv7hl-32) = 1.4-2.el8
libvdpau.so.1
pkgconfig
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 5 of 5
Name ascending sort Size
/usr/include/vdpau0
/usr/include/vdpau/vdpau.h191212
/usr/include/vdpau/vdpau_x11.h6391
/usr/lib/libvdpau.so13
/usr/lib/pkgconfig/vdpau.pc224
Component of
1 through 5 of 5
Buildroot descending sort Created State
dist-c8-updates-build-17587-11518 2021-08-28 18:31:09 expired
dist-c8-updates-build-17583-11504 2021-08-28 17:50:52 expired
dist-c8-updates-build-17568-11476 2021-08-28 17:20:45 expired
dist-c8-updates-build-17566-11466 2021-08-28 17:15:36 expired
dist-c8-updates-build-17546-11466 2021-08-28 17:03:53 expired