Sun, 28 Nov 2021 12:25:42 UTC

Information for RPM lmdb-devel-0.9.24-1.el8.armv7hl.rpm

ID44912
Namelmdb-devel
Version0.9.24
Release1.el8
Epoch
Archarmv7hl
SummaryDevelopment files for lmdb
DescriptionThe lmdb-devel package contains libraries and header files for developing applications that use lmdb.
Build Time2020-12-06 10:08:40 GMT
Size26032
9a7c4d20b836facfcd9960111fba2113
LicenseOpenLDAP
Buildrootdist-c8-updates-build-16915-9524
Provides
lmdb-devel = 0.9.24-1.el8
lmdb-devel(armv7hl-32) = 0.9.24-1.el8
pkgconfig(lmdb) = 0.9.24
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
/usr/bin/pkg-config
liblmdb.so.0.0.0
lmdb-libs(armv7hl-32) = 0.9.24-1.el8
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 3 of 3
Name ascending sort Size
/usr/include/lmdb.h74013
/usr/lib/liblmdb.so16
/usr/lib/pkgconfig/lmdb.pc232
Component of
1 through 5 of 5
Buildroot descending sort Created State
dist-c8_3-updates-build-17271-10940 2021-02-14 09:38:10 expired
dist-c8_3-updates-build-17270-10940 2021-02-14 09:38:08 expired
dist-c8_3-updates-build-17269-10940 2021-02-14 09:37:50 expired
dist-c8-updates-build-17158-10498 2020-12-07 00:01:05 expired
dist-c8-updates-build-17148-10471 2020-12-06 23:47:14 expired